Prefiro Delivery Interno - PD-DB-REDIS is back up – Detalhes do incidente
Obter atualizações
Email
Slack
Microsoft Teams
Bate-papo do Google
Webhook
RSS
Atom
API
Obter atualizações
Todos os sistemas operacionais
PD-DB-REDIS is back up
Resolvido
Totalmente indisponível
Começou em há cerca de 1 mês
19/07/2026
Durado 14 minutos
19/07/2026
11:44
11:58
UTC
Atualizações
Resolvido
19/07/2026 em 11:58
UTC
Resolvido
19/07/2026 em 11:58
UTC
PD-DB-REDIS is back up. This incident was automatically resolved by Instatus monitoring.
Investigando
19/07/2026 em 11:44
UTC
Investigando
19/07/2026 em 11:44
UTC
PD-DB-REDIS is down at the moment. This incident was automatically created by Instatus monitoring.
UTC
UTC
UTC
UTC
UTC